本文作者:Hy221

官方发布iOS 9.3.5 再次升级安全漏洞

Hy221 2年前 (2016-08-26) 1648
摘要: IOS9.3.4之前的版本都已经于昨天关闭验证了,越狱的朋友谨慎升级.升了就回不去了. 安全研究人员宣布称,发现一种罕见、强大而又非常昂贵的间谍软件正被用于针对中东石油地...

011.PNG

IOS9.3.4之前的版本都已经于昨天关闭验证了,越狱的朋友谨慎升级.升了就回不去了.

 

安全研究人员宣布称,发现一种罕见、强大而又非常昂贵的间谍软件正被用于针对中东石油地区持不同政见者的iPhone。这种间谍软件可以利用iPhone和iPad移动操作系统中的漏洞发动攻击,苹果已经针对其发布安全升级。苹果在声明中称,在了解到移动操作系统存在漏洞后,他们立即修复了漏洞。苹果建议用户现在最新版本的移动操作系统iOS 9.3.5,以便提供更好的安全防护(好像跟我们并没什么关系)

分享到:
赞(0

发表评论

快捷回复:

    评论列表 (暂无评论,1648人围观)参与讨论

    还没有评论,来说两句吧...